Virtual Study

13 kwietnia 2010

Nowe paczki poprawek

Przy okazji “wtorku poprawek” i krytycznych dziur w Exchange pojawiły się nowe paczki poprawek dla Exchange 2007 - Exchange Server 2007 SP 2 UR 4 (KB981383) i Exchange 2010 – Exchange 2010 UR3. Problem dotyczy również starszych wersji Exchange, dla których również zostały opublikowane odpowiednie poprawki – dla Exchange 2003 SP2 i Exchange 2000 SP3.